"slot=x" при установке NetWare 5.00 на Mylex AR170

Поломалось, посыпалось, не работает...

Модераторы: Trinity admin`s, Free-lance moderator`s

Ответить
A.K.
Junior member
Сообщения: 2
Зарегистрирован: 22 апр 2003, 12:09

"slot=x" при установке NetWare 5.00 на Mylex AR170

Сообщение A.K. » 23 апр 2003, 12:18

Подскажите,пожалуйста, Новичку номер слота "slot=x" при установке NetWare 5.00 на Mylex AR170 .Нулевой пробовал не получилось, при установке с консоле также не получается.

Подробнее:
Мамка ASUS P4B533-2400MHz,512DDR,NW5.00,MylexAR170,
2HDD IBM 18Gb, RAID1.
При инсталляции выдает:
The following driver instance failed to load and will be deleted:
C:\NWUPDATE\MDACFSI.HAM SLOT=1
(The device support by the driver may be disabled )
Номер слота меняется от 1 до 6 в соответствии с перестановкой контроллера в слоты PCI1-PCI6.
При вводе с консоли:
LOAD A:\NETWARE\MDACFSI.HAM SLOT=1
Выдает:
SERVER-5.00-918 :Load cannot find public symbol: NPA_SpinUnlockRestore for module MDACFSI.HAM
и еще восемь подобных сообщений
Server-5.00-1548: Load file referenced undefined public variable
Module MDACFSI.HAM NOT load
Последний раз редактировалось A.K. 28 апр 2003, 13:09, всего редактировалось 1 раз.

Аватара пользователя
Dmitry
Сотрудник Тринити
Сотрудник Тринити
Сообщения: 861
Зарегистрирован: 22 авг 2002, 16:12
Откуда: St.Petersburg
Контактная информация:

Сообщение Dmitry » 25 апр 2003, 11:01

Вообще такое обсуждали в ветке http://www.3nity.ru/viewtopic.htm?t=222
Если не поможет, то обсуждения продолжим.

Ответить

Вернуться в «Массивы - Технические вопросы, решение проблем.»