Подключение сетевух 7501CW2 в режим adapter fault toleошибк

Модераторы: Trinity admin`s, Free-lance moderator`s

Ответить
ilya63rus
Power member
Сообщения: 40
Зарегистрирован: 04 июн 2004, 10:13
Откуда: Самара
Контактная информация:

Подключение сетевух 7501CW2 в режим adapter fault toleошибк

Сообщение ilya63rus » 04 июн 2004, 18:17

Установил на сервере с помощью утилиты ProSet режим adapter fault tolerance - объединил 100 и 1000 карты (встроенные). Подключены к DLink 3326 с модулем 132T (2*1000 UTP5)
На свиче ничего не делал (я так понял и не надо)

Сам режим работает нормально (в смысле если выдергиваешь гигабитный канал, работа не прекращается), но в event-loge сыпятся ошибки следующего типа

Primary Adapter does not sense any Probes: Intel(R) PRO/100 Network Connection . Possible reason: partitioned Team.

Secondary Adapter has rejoined the Team: Intel(R) PRO/1000 MT Network Connection

The Intel(R) PRO/1000 MT Network Connection has been deactivated from the team.

Primary Adapter does not sense any Probes: Intel(R) PRO/100 Network Connection . Possible reason: partitioned Team.

Secondary Adapter has rejoined the Team: Intel(R) PRO/1000 MT Network Connection

Primary Adapter does not sense any Probes: Intel(R) PRO/100 Network Connection . Possible reason: partitioned Team.

Current Primary Adapter is switching from: Intel(R) PRO/100 Network Connection

Secondary Adapter took over: Intel(R) PRO/1000 MT Network Connection

и опять все по-новой
не могу понять в чем дело
драйвера последние, 7.2.17.0

Более того, отключил этот teaming, подключил напрямую 1Гбит канал - вроде работает, скорость с гигабита на гигабит под 20 Мб/сек в фаре, но если начинаешь читать файл с нескольких машин - ошибка вылетает;((( Говорит - такое имя в сети не существует;((
на гигабитном порту свича ошибок нету

Ответить

Вернуться в «Сети - Вопросы конфигурирования сети»