Драйвер на LSI Logic 1020 под Novell 4.2

Поломалось, посыпалось, не работает...

Модераторы: Trinity admin`s, Free-lance moderator`s

Ответить
Савельев Юрий
Junior member
Сообщения: 1
Зарегистрирован: 27 апр 2004, 14:04
Откуда: Одесса

Драйвер на LSI Logic 1020 под Novell 4.2

Сообщение Савельев Юрий » 29 май 2004, 23:43

Получил негаданно Acer Altos G510, надо ставить NW 4.2. На маме 1020, на PCI-карточке 1010. На 1010 дрова есть, на 1020 - нет. От NW 5.1, естественно, не идут. Что делать? (Хоть я и не Чернышевский, а от извечного русского вопроса никуда не деться...). На сайте LSI ничего не нашел - может, плохо искал ?

vol123
Advanced member
Сообщения: 53
Зарегистрирован: 01 апр 2004, 02:13
Откуда: Москва

Сообщение vol123 » 31 май 2004, 14:26

Ставь обычный *.HAM драйвер (что-нить типа megaxx_xx.ham), работать будет ничуть не хуже.

Дрова к I2O ищи на novell.com

еще глянь сюда http://www.3nity.ru/viewtopic.htm?t=2444

Ответить

Вернуться в «Массивы - Технические вопросы, решение проблем.»