Вопрос по Software Update Server (SUS)

Модераторы: Trinity admin`s, Free-lance moderator`s

Аватара пользователя
Dimon78
Advanced member
Сообщения: 128
Зарегистрирован: 28 авг 2003, 09:30
Откуда: Vladivostok
Контактная информация:

Сообщение Dimon78 » 09 фев 2004, 13:38

А поточнее можно об ошибке, что вообще пишет.

E_V_G
member
Сообщения: 25
Зарегистрирован: 09 фев 2004, 12:18
Откуда: Воронеж

Error Code in SUS

Сообщение E_V_G » 11 фев 2004, 19:48

Это строчка из лога IIS, если я правильно понял SUS Deployment White Paper , то E=80190191 это код ошибки, но в нем нет такого кода.
(и так все компы по очереди)

2004-02-09 05:25:48 192.168.6.33 () 192.168.6.2 80 GET /wutrack.bin V=1&U=704ff4bfbabb2b4e8e17f775c95b6be7&C=au&A=s&I=&D=&P=5.0.893.2.0.1.0&L=en-US&S=f&E=80190191&M=ver%3D5.4.3630.2554&X=040209052548615 401 Industry+Update+Control

E_V_G
member
Сообщения: 25
Зарегистрирован: 09 фев 2004, 12:18
Откуда: Воронеж

Error Code in SUS

Сообщение E_V_G » 13 фев 2004, 18:23

Вроде начал работать, в чем была проблема так и не понял. А не подскажите почему на сервере в корне появляются папки в которых лежат распакованные апдейты(удалить их нельзя), можно ли их куда-нибудь переместить? Есть же папка temp, переменнные temp tmp прописаны.

E_V_G
member
Сообщения: 25
Зарегистрирован: 09 фев 2004, 12:18
Откуда: Воронеж

Какой аккаунт нужен для автообновления?

Сообщение E_V_G » 18 фев 2004, 09:18

Подскажите, у меня автообновление запускается только когда на компе прилогинен администратор(домена или пользователь домена, входящий в группу лок. администраторов).
Как сделать, чтобы автообновление запускалось под всеми пользователями?

Ответить

Вернуться в «Серверы - ПО, Windows система, приложения.»