Форум Тринити

Открытый технический форум по серверам и системам хранения данных, кластерным решениям, SAN, NAS.
Microsemi infortrend storage
Текущее время: 11 дек 2018, 06:31

Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
 Заголовок сообщения: Трабл! Внешняя PCI-E карта + GEforce 6100
СообщениеДобавлено: 30 дек 2007, 17:10 
Не в сети
Junior member
Аватара пользователя

Зарегистрирован: 25 мар 2006, 20:04
Сообщения: 17
День добрый! НГ - злой! :-)
Помогите с карточкой добрым советом. Мать на чипсете ЧЕ-форсе 6100 с интегрированной видео (6100 Гоу нах) кажеться. Проблема в том, что PCI-E карточка ATI HD 2600 Rro - при запуске любого граф. напряжно приложения - выпадает в ошибку Шадоу Мемори и привет. 3DМарк виснет. Память менял, видео плату тоже - баг неизменен. В биосе интегрированная видео - не отключается - маман по идее должна автоматом определить внешнюю карту и запустить корректно. Веник сносил, дрова менял - что ещё кроме танца с бубном посоветуете?
Заранее спасибо.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 23 янв 2008, 12:54 
Не в сети
member

Зарегистрирован: 08 окт 2007, 23:29
Сообщения: 29
Откуда: Moscow
bios обновить не пробовал? Так же в Биосе можно установить параметр какая видюха будет читаться первой (поставь PCI - E)


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB