Серверный Форум Тринити

Открытый технический форум по серверам, системам хранения данных, кластерам, виртуализации, отказоустойчивости.
Microsemi
Текущее время: 18 июн 2019, 00:45

Часовой пояс: UTC + 2 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
 Заголовок сообщения: Сеть 10Гбит на IBM bladecenter h
СообщениеДобавлено: 11 окт 2018, 10:45 
Не в сети
Junior member

Зарегистрирован: 21 июн 2015, 18:32
Сообщения: 5
Здравствуйте!
На 4 лезвиях подняты ESXI c VLAN на адаптерах. Установил в еще одно лезвие карту но там WinServ, интерфейсы видны но как ими воспользоваться не понимаю. На прямую не поставить ip так как на всех машинках в этом vlan сразу ставится этот ip.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Сеть 10Гбит на IBM bladecenter h
СообщениеДобавлено: 06 июн 2019, 11:24 
Не в сети
Сотрудник Тринити
Сотрудник Тринити

Зарегистрирован: 07 ноя 2018, 18:06
Сообщения: 46
sharp писал(а):
Здравствуйте!
На 4 лезвиях подняты ESXI c VLAN на адаптерах. Установил в еще одно лезвие карту но там WinServ, интерфейсы видны но как ими воспользоваться не понимаю. На прямую не поставить ip так как на всех машинках в этом vlan сразу ставится этот ip.


Стоит проверить настройку, если карта доставлялась, возможно для нее нет настройки на 10Гб модулях или она установлена не в тот слот который смотрит в эти модули. Я бы посмотрел ServiceData с шасси и нужны конфиги 10Гб модулей.


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 2 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB