Серверный Форум Тринити

Открытый технический форум по серверам, системам хранения данных, кластерам, виртуализации, отказоустойчивости.

Самое время обновиться!

Обратный отсчет уже начался — поддержка Windows 7 заканчивается 14 января 2020 года.

130 : 12 : 45 : 59
Microsemi
Текущее время: 15 окт 2019, 16:40

Часовой пояс: UTC + 2 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
СообщениеДобавлено: 14 фев 2018, 14:29 
Не в сети
Junior member

Зарегистрирован: 14 фев 2018, 14:21
Сообщения: 1
Добрый день.
Есть сервер SuperMicro X9SCL-F с BackPlane SuperMicro SAS743TQ
После замены всех жестких дисков объема 2 Tb на жесткие диски объемом 6 Tb на лицевой панели сервера стали гореть красные светодиоды, которые сообщают о неисправности жесткого диска, причем горят все светодиоды даже на тех портах в которых не присутствуют жесткие диски.
Однако система работает, в свойствах Raid контроллера ошибок нет, причем как в графической оболочке в Windows в Intel RST, так и при загрузке когда проходят проверки POST и отображаются Raid Volume.
Я пробовал по документации SuperMicro сбрасывать с помощью джампера Reset на BackPlane SuperMicro SAS743TQ.
Т.е. как я понимаю ошибка только на BackPlane.
Когда заходишь в Вэб интерфейс BMC данного сервера там тоже нет ошибок.
Вопрос как погасить эти красные светодиоды.


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ 1 сообщение ] 

Часовой пояс: UTC + 2 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB