Форум Тринити

Открытый технический форум по серверам и системам хранения данных, кластерным решениям, SAN, NAS.
infortrend storage
Текущее время: 26 апр 2018, 13:25

Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
 Заголовок сообщения: Не включается сервер
СообщениеДобавлено: 09 янв 2018, 13:08 
Не в сети
Junior member

Зарегистрирован: 09 янв 2018, 12:50
Сообщения: 1
Здравствуйте есть сервер от Вашей компании, на платформе x10dri
после выключения от кнопки питания- перестал включаться
симптомы следующие:
1) После подключения питания (без нажатия кнопки) сервер включается-запускаются вентиляторы, постоянно горит зеленым светодиод на плате, но изображение нет
2) Если выключить кнопкой питания, и повторно включить, то сервер пытается несколько раз (3-4) как бы перезапуститься, а потом переходит в режим-гудят вентиляторы, мигает зеленым светодиод на плате.

IPMI на этом сервере настроен не был, по DHCP адрес не получает, хотя МАК адрес интерфейса IPMI виден.
Вопрос следующий , есть ли у IPMI какой нибудь IP адрес по умолчанию, что бы подключиться для возможной локализации проблемы?


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ 1 сообщение ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 9


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB